Konuyu Oyla:
  • Toplam: 0 Oy - Ortalama: 0
Share Thread:
[Soru] libapache2-mod-ruby kurulum
#1
Nasıl kurulum yapabilirim ?


Err : E: Package 'libapache2-mod-ruby' has no installation candidate
Ara
Cevapla


Hızlı Menü:


Konuyu Okuyanlar: 1 Ziyaretçi